Timings that Autotrack v4 reports in hours


Timings that Autotrack v4 reports in hours

Author
Message
Andy Read
Andy Read
Forum Sage
Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)

Group: Forum Members
Posts: 74, Visits: 462
Hi,

When running a report to show under running hours I'm always getting a discrepancy with what is reported and what is in the hour:-

Example:-
0300hrs reports to be a 54m 58s hour, but opening the hour shows 51m 28s at the hour head
0400hrs reports to be a 54m 57s hour, but opening the hour shows 50m 34s at the hour head

Am I missing a setting somewhere?

Andy

Andy Read
Hospital Radio Bedside - Bournemouth, Poole, Christchurch, Wimborne
Peter Jarrett
Peter Jarrett
Forum Sage
Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)

Group: Broadcast Radio
Posts: 1.8K, Visits: 3.7K
Hi Andy,

Do you have any unscheduled Ad breaks in those hours? These get an assumed time if so (to allow for ads coming along later)

You can set the assumed length in AutoTrack Database Settingson the General tab

------------
Peter Jarrett, Technical Director
Broadcast Radio Ltd.

Bill Bailey: No win, no fee, no basis in reality. Just a room above a minicab office in Acton and a steady stream of greedy simpletons whose delusion is only matched by their clumsiness


Andy Read
Andy Read
Forum Sage
Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)Forum Sage (18K reputation)

Group: Forum Members
Posts: 74, Visits: 462
Hi Peter,

We don't use the ad breaks feature, but on that tab you mentioned, we have 00:01 as the Advert/Split Advert Break length and the Assume advert breaks will be full in each hour ticked.

Having scheduled this morning, another example is for 28th October at 2am, AT says 56m 36s, but log says 53m 18s.

Andy

Andy Read
Hospital Radio Bedside - Bournemouth, Poole, Christchurch, Wimborne
Peter Jarrett
Peter Jarrett
Forum Sage
Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)Forum Sage (378K reputation)

Group: Broadcast Radio
Posts: 1.8K, Visits: 3.7K
Hi Andy,

In that case I suspect the next thing to do is to raise this with support so we can take a look at your databases etc. and see whats going on.

Cheers,

Peter

------------
Peter Jarrett, Technical Director
Broadcast Radio Ltd.

Bill Bailey: No win, no fee, no basis in reality. Just a room above a minicab office in Acton and a steady stream of greedy simpletons whose delusion is only matched by their clumsiness


Simon Temby
Simon Temby
Forum Sage
Forum Sage (3K reputation)Forum Sage (3K reputation)Forum Sage (3K reputation)Forum Sage (3K reputation)Forum Sage (3K reputation)Forum Sage (3K reputation)Forum Sage (3K reputation)Forum Sage (3K reputation)Forum Sage (3K reputation)

Group: Forum Members
Posts: 10, Visits: 131
Hi Peter and Andy,

Just to say I'm having the same problem at AHR. I have tried it both with and without the "Assume Advert Breaks Will Be Full In Each Hour" ticked.

The discrepancy seems to vary depending on which hour I'm looking at, eg. all of the hours generated by one clock have the same discrepancy, and hours generated by another clock have a different one etc.

Simon.

Simon Temby
Programme Controller
Auckland Hospital Radio
www.ahr.org.uk

Simon Temby, Programme Controller, Auckland Hospital Radio.
neilogden
neilogden
Forum Sage
Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)

Group: Forum Members
Posts: 184, Visits: 384
I have the same issue at HRB

Neil


neilogden
neilogden
Forum Sage
Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)Forum Sage (42K reputation)

Group: Forum Members
Posts: 184, Visits: 384
I seem to remember something from ages agao that suggested this error might be to do with the WAV files being compressed?

showbizshane
showbizshane
Forum Sage
Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)

Group: Forum Members
Posts: 252, Visits: 2.1K
I appear to have similar issues.  I have a clock scheduled with AutoTrack Pro that according to the reports warning log doesn't show that it's under running.  When you look in the Qnxt Log it is an under running hour.  When I'm at the Studio I will supply a few examples.

showbizshane
showbizshane
Forum Sage
Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)

Group: Forum Members
Posts: 252, Visits: 2.1K
http://forum.psquared.net/uploads/images/4cc803cf-79e4-4885-b7a6-a4c1.jpghttp://forum.psquared.net/uploads/images/125f48f6-44b9-4197-b55b-9f07.jpghttp://forum.psquared.net/uploads/images/62f173d1-10fb-4b5e-8676-6007.jpg

http://forum.psquared.net/uploads/images/a54b0966-2d27-477a-b9bb-7401.jpg


Edited
8 Years Ago by showbizshane
showbizshane
showbizshane
Forum Sage
Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)Forum Sage (62K reputation)

Group: Forum Members
Posts: 252, Visits: 2.1K
The above screenshots shows that an hour is under running even though it's not showing the under running hours report.  This is a simple clock.

Many thanks
Shane

GO


Reading This Topic


Login
Existing Account
Email Address:


Password:


Select a Forum....





























Broadcast Radio Forums


Search